Installering af Folding@Home på Vista fejler


Gå til bund
Gravatar

#1 Jensen 14. aug. 2007 09:06

Hej.

Nogen der har en ide om, hvorfor jeg ikke kan installere folding@home på min vista-maskine? Installationsprogrammet dukker op ganske kort, men forsvinder så derefter og så sker der bare ikke mere.

Håber der er nogen som kan hjælpe.
Den mand der flygter, han kan atter kæmpe ..
Gravatar

#2 Footracer 14. aug. 2007 11:34

Kan vi få lidt mere info om hvilken installation du bruger. Har installeret som service (2 stk grundet 2 cores) her på min Vista. Der var ingen problem.

Brugte denne:

http://www.stanford.edu/group/pandegroup/release/F...
Footracing.com on Folding@Home - Conroe @ 3,6 GHz. Placering 10, ca. 800 ppd.
Gravatar

#3 Jensen 14. aug. 2007 12:06

#2 - Den kan jeg godt få til at starte op. Men når den så skal downloade noget i starten, så siger den at den ikke kan åbne filen, og så bliver den bare ved med at retry'e.
Den mand der flygter, han kan atter kæmpe ..
Gravatar

#4 Sattie 18. aug. 2007 20:59

http://newz.dk/forum/folding-home/smp-klient-til-v...

Prøv svaret til denne som løsning.

Kort fortalt er det vist noget med at en af filerne skal være kørt i administrator mode pt, desværre.
Gravatar

#5 Footracer 21. aug. 2007 13:51

#4

Jeg har også installeret det som administrator - så det kan være det er det der er problemet.
Footracing.com on Folding@Home - Conroe @ 3,6 GHz. Placering 10, ca. 800 ppd.
Gravatar

#6 Saxov 21. aug. 2007 15:49

#Shifty, har du prøvet at lade det køre som admin, højreclick på genvejen og vælg "Run as administrator" ?
Gå til top

Opret dig som bruger i dag

Det er gratis, og du binder dig ikke til noget.

Når du er oprettet som bruger, får du adgang til en lang række af sidens andre muligheder, såsom at udforme siden efter eget ønske og deltage i diskussionerne.

Opret Bruger Login